Add HSGallery to your website

hsgallery
hsgallery
Requirements:
Bootstrap v4.3.1
jquery 3.4.1
Popper 2017